Показано с 1 по 8 из 8

Тема: Нет зажигания KLE 500

  1. #1
    Новичок
    Адрес
    Тверь
    Мотоцикл
    Kawasaki KLE 500
    Возраст
    34
    Сообщений
    28

    Lightbulb Нет зажигания KLE 500

    Беда приключилась после дальняка, был жуткий грейдер, аля стиральная доска 50 км, на него и грешу. Короче, завожу мотоцикл, прогреваю, включаю дальний свет и тут... мерцание всех приборов и заглох. После этого на поворот ключа больше реакции нет, все мертвое. Снял всю "одежку" и бак, прошелся по проводам проверил нет ли разрывов, почистил контакты на фишках по пути от зажигания, заменил сгоревший предохранитель (spare 10A). Результата нет. Электрик я, прямо таки скажем, аховый, поэтому нужна грамотная консультация. Да, еще стоит сигналка Starline, она работает исправно.

  2. #2
    Специалист
    Адрес
    Соликамск
    Мотоцикл
    KLE400,KDX200SR
    Сообщений
    972

    По умолчанию Re: Нет зажигания KLE 500

    Проверь предохранитель на реле стартёра-30А.А сгоревший где стоял.

  3. #3
    Новичок
    Адрес
    Тверь
    Мотоцикл
    Kawasaki KLE 500
    Возраст
    34
    Сообщений
    28

    По умолчанию Re: Нет зажигания KLE 500

    Цитата Сообщение от санчес Посмотреть сообщение
    Проверь предохранитель на реле стартёра-30А.А сгоревший где стоял.
    Сгоревший на 10А стоял в блоке предохранителей, на самом верху, где написано spare (там их два на 30А и 10А), если смотреть по схеме на крышке блока. Но по той же схеме, наверху должен был стоять на 30А, я поставил все в соответствии со схемой крышки блока, все предохранители целые. Где искать реле стартера с предохранителем?

  4. #4
    Беспечный ездок
    Адрес
    СПб
    Мотоцикл
    KLE 250 Anhelo
    Возраст
    41
    Сообщений
    179

    По умолчанию Re: Нет зажигания KLE 500

    да... было дело. тоже на реле стартёра предохранитьль сгорал. он же общий. после этого как раз никакой реакции на поворот ключа. но на самом деле надо искать где коротнуло.

  5. #5
    Новичок
    Адрес
    Тверь
    Мотоцикл
    Kawasaki KLE 500
    Возраст
    34
    Сообщений
    28

    По умолчанию Re: Нет зажигания KLE 500

    Цитата Сообщение от Strrauss Посмотреть сообщение
    да... было дело. тоже на реле стартёра предохранитьль сгорал. он же общий. после этого как раз никакой реакции на поворот ключа. но на самом деле надо искать где коротнуло.
    Спасибо за наводки парни. Где искать этот предохранитель? На следующих выходных только доберусь до гаража, там и посмотрю. Есть еще какие сообажения?

  6. #6
    Беспечный ездок
    Адрес
    СПб
    Мотоцикл
    KLE 250 Anhelo
    Возраст
    41
    Сообщений
    179

    По умолчанию Re: Нет зажигания KLE 500

    от стартёра провод идёт прямо до реле. очень толстый плюсовой провод. не промахнёшься :-)))

  7. #7
    Специалист
    Адрес
    Соликамск
    Мотоцикл
    KLE400,KDX200SR
    Сообщений
    972

    По умолчанию Re: Нет зажигания KLE 500

    Цитата Сообщение от Strrauss Посмотреть сообщение
    от стартёра провод идёт прямо до реле. очень толстый плюсовой провод. не промахнёшься :-)))
    Думаю проще-от плюса аккумулятора идёт прямо на реле,искать под правой крышкой-аля бардачок.

  8. #8
    Новичок
    Адрес
    Тверь
    Мотоцикл
    Kawasaki KLE 500
    Возраст
    34
    Сообщений
    28

    По умолчанию Re: Нет зажигания KLE 500

    Спасибо парни! Таки все заработало, сам предохранитель был уже горевший и перемотанный тонкой проволокой, которая видимо и коротила. Теперь другая беда, все собрал, а кран на баке перестал работать, точнее сказать, лепесток не отгибается чтоб повернуть. У кого такое было? Вроде собрал как всегда.

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •