Показано с 1 по 7 из 7

Тема: проблема при холодном запуске

  1. #1
    Беспечный ездок Аватар для Alex_Rull
    Адрес
    Москва
    Мотоцикл
    KLE 400 '99
    Возраст
    36
    Сообщений
    177

    По умолчанию проблема при холодном запуске

    после межсезонья обнаружилась следующая беда:
    когда холодный мот завожу с подсосом, он как-то ну очень нестабильно работает... ритмично нестабильно.
    после прогрева (3-4 мин) убираю подсос - и все гут!

    в чем может быть дело?

    по сравнению с прошлым сезоном (когда такого косяка не было) только фильтр топливный в систему воткнул, остальное - как было.

  2. #2
    Профессионал
    Адрес
    МО Солнечногорск,окрестности.
    Мотоцикл
    -
    Возраст
    41
    Сообщений
    1,095

    По умолчанию Re: проблема при холодном запуске

    Попробуй без фильтра и узнаешь,в нём ли причина.

  3. #3
    Беспечный ездок Аватар для Alex_Rull
    Адрес
    Москва
    Мотоцикл
    KLE 400 '99
    Возраст
    36
    Сообщений
    177

    По умолчанию Re: проблема при холодном запуске

    попробую, но сомнительно... количество топлива, проходящее через фильтр, при полностью открытом газе существенно выше, чем на холостых и полностью вытянутом подсосе... а больше фильтр никакой роли то и играть не может! ну если только мой мот не может работать на чистом бензине))

  4. #4
    Профессионал
    Адрес
    МО Солнечногорск,окрестности.
    Мотоцикл
    -
    Возраст
    41
    Сообщений
    1,095

    По умолчанию Re: проблема при холодном запуске

    Фильтр тонкой очистки оказывает сопротивление при прохождении через него бензина.Давно у меня была проблема с ним:когда бак полный всё нормально,а вот как остаётся меньше трети-перебои на холостых,плохой пуск(и холодный и горячий).Снял его-все эти проблемы исчезли.Попробуй сними и проверь,делов то,на пару минут.

  5. #5
    Беспечный ездок Аватар для Alex_Rull
    Адрес
    Москва
    Мотоцикл
    KLE 400 '99
    Возраст
    36
    Сообщений
    177

    По умолчанию Re: проблема при холодном запуске

    попробую... но все же и при чутке топлива в баке, и на холостых и вообще в любых других вариантах все работает без проблем!
    еще, кстати, заметил, что при этих косяках (когда на холодную) при наклоне мота (скажем, поставить на подножку) он еще более не хочет работать вплоть до глохнет.

    фильтр, кстати, здоровый, автомобильный... т.е. там площадь фильтра большая.

  6. #6
    Профессионал
    Адрес
    МО Солнечногорск,окрестности.
    Мотоцикл
    -
    Возраст
    41
    Сообщений
    1,095

    По умолчанию Re: проблема при холодном запуске

    Может просто карбы почистить и отсинхронить.Когда последний раз этим занимался?

  7. #7
    Беспечный ездок Аватар для Alex_Rull
    Адрес
    Москва
    Мотоцикл
    KLE 400 '99
    Возраст
    36
    Сообщений
    177

    По умолчанию Re: проблема при холодном запуске

    ну вот как раз перед межсезоньем... сайчас на пару недель улетаю - мот в сервис загоню, все сделают - посмотрим

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •